shopify stats

Binnenkort gaan wij onze laptops en PC vervangen door Vista systemen. We gaan daarbij naar Office 2007. Onze server SBS2003 blijft bestaan. Daar draait onze moederdatabase op. Onze ACT versie is versie 2008 (10) Versie (10.0.1.199) Kunnen wij deze versie gewoon blijven gebruiken op de Vista systemen en <!-- ssync -->sync<!-- ssync -->hroniseren met de moederdatabase op de server?

Binnenkort gaan wij onze laptops en PC vervangen door Vista systemen. We gaan daarbij naar Office 2007. Onze server SBS2003 blijft bestaan. Daar draait onze moederdatabase op. Onze ACT versie is versie 2008 (10) Versie (10.0.1.199) Kunnen wij deze versie gewoon blijven gebruiken op de Vista systemen en &lt;!-- ssync --&gt;&lt;img src="{SMILIES_PATH}/computer/synchronise.gif" alt="sync" title="sync" /&gt;&lt;!-- ssync --&gt;hroniseren met de moederdatabase op de server?
Gebruikersnaam is geimporteerd van het oude Act! forum

ACT!2008 versie 10 werkt op Windows Vista en werkt samen met Office 2007. Zorg dat je eerst Office installeert en alvast voor de eerste keer gestart hebt en installeer daarna pas ACT!. Dan herkent ACT! bij de installatie namelijk dat Outlook erop staat en dan werkt het prima.

ACT!2008 versie 10 werkt op Windows Vista en werkt samen met Office 2007. Zorg dat je eerst Office installeert en alvast voor de eerste keer gestart hebt en installeer daarna pas ACT!. Dan herkent ACT! bij de installatie namelijk dat Outlook erop staat en dan werkt het prima.

Hoe zit het met Windows 7 en Act 2008? Gaat dat werken?

Hoe zit het met Windows 7 en Act 2008? Gaat dat werken?
54
x bekeken
0
reacties
0
volgers
live voorbeeld
minimaal 10 tekens
WAARSCHUWING: Je bent genoemd %MENTIONS%, maar zij kunnen dit bericht niet zien.
Opslaan...
Opgeslagen
Alle berichten in dit onderwerp zullen worden verwijderd ?
Concept ... Klik om door te gaan met typen
Verwijder concept